Resolved
Issue is resolved.
Investigating
A minor obfuscation layer is temporarily disabled while a bug is being resolved. Core protection remains fully active and output is not meaningfully weaker for the vast majority of use cases. This will be restored in a future update.
Investigating
Some obfuscated scripts are receiving errors. Contact us if you don't want to be charged for scripts that give errors.
We have identified the possible issue.
Investigating
Some obfuscated scripts are receiving errors. Contact us if you don't want to be charged for scripts that give errors.