Resolved
CLI has been updated and has a fresh new coat of paint.
Investigating
The obfuscater module of the CLI is currently receiving an error we are currently investigating this issue.
Investigating
The current CLI is outdated and pending a new update. The CLI is still available to customers.