Resolved
The issue has been resolved.
Investigating
The obfuscator is showing increased numbers of failed builds. We are investigating this issue.
"Obfuscation failed — builds occasionally fail due to randomised hardening; try again."
Investigating
The obfuscator is showing increased numbers of failed builds. We are investigating this issue.
"Obfuscation failed — builds occasionally fail due to randomised hardening; try again."